Konu Paylaşımında Fotoğraf Yükleme Hatası Veriyor....

yeni bir konu açmak için foto yüklemesi yapılması sırasında devamlı şekilde 

www.ufoloji.net/filefield/anah/forum/field_haberresim/0 

hatasını ve devamlı değişik şekillerde sistem hatası veriyor. siteye konuyu uygun foto yüklemede sorun var. bilgilerinize... 

Test amaçlı içerik ve resim ekledim ama sorunla karşılaşmadım, dosya adını değiştirmeyi deneseniz.

tamam halloldu şimdi. fakat ara ara bu hatayı alıyorum. bugün çok fazla alınca sitede sorun var zannettim. teşekkürler... 

aynı hatayı şimdi bende alıyorum pff yardım.

stars yardım..bu hatayı sadece ben mi alıyorum 2 gündür fotoğraf yükleyemiyorum konu paylaşıcam kaldı...... pffffffff

Bende böyle birşey paylaşmışdım aynı hatayı alıyodum şu anda bi deneme yapmadım hala aynı hatayı alıyomuyum bilmiyorum ama foto değiştirdiğim halde aynı hatayı alıyordum isimsel bir şey değildi

Bu hatayı bende zaman zaman alıyorum..Forum konusu yaparken normal resim yüklemede sorun olmuyor sadece konunun kapak resmini yüklerken rood un da belirttiği hatayı alıyorum..Yanlız resmin dosya adını değiştirip bazı yerlere de resmi kopya yapınca ancak düzeliyor ama böyle olmaması gerekir her halde..

Merhaba google earth da mars ı incelerken bu köprüye benzer bir yer var en azında öyle görünüyor. yada mağaraya giriş kapısına benzer gibi görünüyor

 

ahkus yazmış:

Merhaba google earth da mars ı incelerken bu köprüye benzer bir yer var en azında öyle görünüyor. yada mağaraya giriş kapısına benzer gibi görünüyor. acaba görüntü çözünürlüğünden kaynaklı olabilirmi? (konu yu buraya açtım ama uygun konuya taşınırsa sevinirim)